Current Position:Home > UDI Wizard Designer Issue

UDI Wizard Designer Issue

Update:11-30Source: network consolidation
Advertisement
I have installed MDT 2012 with SCCM 2012 R2 and integrated the two.  I can create an MDT Task Sequence, however, I have an issue when I open the UDI Wizard Designer.  I do not have the Configuration Manager tool on the tool bar.   I
have tried both MDT 2012 and 2013.

The Best Answer

Advertisement
Hi,
Please refer to the following link.
User Driven Installation (UDI) with Configuration Manager
http://weikingteh.wordpress.com/2011/02/14/user-driven-installation-udi-with-configuration-manager/
Note: Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.
We
are trying to better understand customer views on social support experience, so your participation in this
interview project would be greatly appreciated if you have time.
Thanks for helping make community forums a great place.
  • UDI Wizard Designer Issue Update:11-30

    I have installed MDT 2012 with SCCM 2012 R2 and integrated the two.  I can create an MDT Task Sequence, however, I have an issue when I open the UDI Wizard Designer.  I do not have the Configuration Manager tool on the tool bar.   I have tried both M

  • Why am I forced to format the hard drive in the UDI wizard? Update:11-30

    We are using SCCM 2012 SP1 + MDT 2012 Update 1. I am trying to get a UDI task sequence going for our server admins.  The problem is that they want to be able to create their own partitions and choose which partition to apply the OS. So before the UDI

  • UDI wizard is not applying TimeZone setting (MDT2013) Update:10-11

    Hi All, I am working on MDT2013 to create Windows7-64bit Image for OEM vendor. Note:- I am not using any SQL database. I have customized the UDIWizard_Config.xml where it should ask for UIlanguage, Inputlocale and Timezone. I am calling this UDI wiza

  • Design issue with the multiprovider Update:10-11

    Design issue with the multiprovider : I have the following problem when using my multiprovider. The data flow is like this. I have the info-objects IobjectA, IobjectB, IobjectCin my Cube.(Source for this data is s-systemA) And from another s-system I

  • Data mart from two DSOs to one - Loosing values - Design issue Update:10-11

    Dear BW experts, I´m dealing with a design issue for which I would really appreciate any help and suggestions. I will be as briefly as possible, and explain further based on the doubts , questions I received in order to make it easier go through this

  • Design issue with sharing LV2 style global between run-time executables Update:10-11

    Hi, Just when I though that I had everything figured out, I ran into this design issue. The application that I wrote is pretty much a client-server application where the server publishes data and the client subscribes data using data sockets. Once th

  • A web service design issue with patterns Update:10-11

    Hello, I�d like to ask for your help in the following design issue: I need to create an email sending web service (with Axis). Only just one method which returns with an integer return code. This handles the following: - based on the given parameters

  • SOA Design issues and other politics Update:11-30

    Hi all, I have a requirement for live data feed from external system. I am using SOA11g and JDeveloper 11g. There are two designs, one proposed and other I have in mind to achieve this. 1) The external system sends XML data in a push model to the exp

  • Design Issue: Localization using Lookup OR Dependency Injection Update:11-30

    Hello Forums! I'm having a design issue regarding localization in my application. I'm using Spring Framework (www.springframework.org) as an application container, which provides DI (dependency injection) - but the issue is not Spring- but rather des

  • Design Issues, suggestions welcome Update:11-30

    I have stumbled across some design issues, with a carhire system i am making.           kept in      [CAR]------------------->[GARAGE] |                     |                     | Retives car from garage | | |                     [TIMESLOT] As it st