Current Position:Home > 192.168.1.108:81 web service

192.168.1.108:81 web service

Advertisement
  • Help needed in calling a Web service Updated:10-11

    Hi, I want to call a web service from my component. The called web service might have different names, therefore I don't want to use the proxy class way. I am facing problem in parsing the input parameters from the wsdl file. I have attached the wsdl

  • XE web service stopped working Updated:10-11

    I installed XE 10g rel 2 on a Ubuntu Linux server a few weeks ago (so that's how much experience I have). I've been using the web service (server:8080/apex from one Vista and one XP client) for a few days. After a few hours of light work today, a cou

  • Web service appears to be ignoring values for destination and parameters. Updated:10-11

    I'm on my long trek trying to get a report to export programatically from CRS2008 to a pdf in a folder.  The good news is I'm almost done.  The bad news is I can't seem to figure out where I'm going wrong.  I've cobbled together some code and it work

  • Web Service Client works from IDE, not standalone Updated:10-11

    I'm using the Netbeans 5.5 IDE & JAX-WS 2.0 & jdk1.6. I use an Applet to call a webservice on an embedded web-server which has gSoap generated WebServices. The code works fine if I run it from the IDE. However, the following error occurs if I run

  • Web service control manager Updated:11-30

    Hi, I have created a Gateway in WebService Control manager. I have registered a service with the gateway. Now when I am testing with test page..it is throwing error "Failed to read WSDL from http://192.168.44.85:8888/TestGateway/services/SID0003002?w

  • Problem with XML replied from web services Updated:11-30

    <cfset ServiceResult = ""> <cfset xmltext=xmlParse('<?xml version="1.0" ?> <SOAP-ENV:Envelope xmlns:SOAP-ENV="http://schemas.xmlsoap.org/soap/envelope/" xmlns:xsd="http://www.w3.org/2001/XMLSchema"

  • Consuming web services in a jsr 168 portlet best practices. Updated:11-30

    I am building portlets (jsr 168 api in Websphere Portal 6.0 using web service client of Rational). Now needed some suggestions on caching the web services data on the portlet. We have a number of portlets (somewhere around 4 or 5) on a portal page wh

  • JSR 168 portlet based web service throwing an error ...... Updated:11-30

    Hi All, I am quite new to this whole new fusion concept.We are trying to build some web center based applications. I have downloaded jdev11g(Studio Edition Version 11.1.1.0.0)technolgy preview version and started following the pdf documentation that

  • Web page slow on 192.168.x.x network Updated:11-30

    I don't think this is a Cisco problem. When I try to access our school homepage from a 192.168.x.x network it is very slow to load. When I access the page from a 172.20.X.X network or registered subnet it works fine. It also works from the Internet.

  • Hi I am developing hr web service to develop web service for testing purpose. But when i tried to deploy this web service i can't deploy. My web logic server is integrated web logic server. Updated:10-11

    *** Using HTTP port 7101 *** *** Using SSL port 7102 *** C:\Users\Administrator\AppData\Roaming\JDeveloper\system11.1.2.4.39.64.36.1\DefaultDomain\bin\startWebLogic.cmd [waiting for the server to complete its initialization...] JAVA Memory arguments:

  • WSUS not working completely, no MMC connect, all web services are not working Updated:10-11

    Hello all, I have a problem not sure what causing it or what is the source of it as I am not into WSUS that much... THe status is as follows: I have 1 server 2008 sp2 RTM x64, I had WSUS 3.0 SP2 on it since a while, it was working fine until a week a

  • How to deploy a web service on Oracle Application Server 10.1.2.0.2? Updated:10-11

    Hi everyone, I followed the instructions of the following link to create a web service using jDeveloper 10.1.3.1.0 on Oracle Application Server 10.1.2.0.2. [http://st-curriculum.oracle.com/obe/jdev/obe1013jdev/10131/devdepandmanagingws/devdepandmanag

  • Can't re-add printer after removing from eprint center - 'Web Services Problem' Updated:10-11

    I have an HP Photosmart Premium C310 series printer (Model Number CN503B) which I have been using with ePrint for about 18 months. Aside from intermittent issues it has worked, I use a chromebook most of the time so rely on the ePrint option via Goog

  • Problem with Connection Pooling of datasources in a web service Updated:10-11

    Hi, I have been driven insane trying to fix this problem, I am trying to connect to a MS SQL data source from a web service in tomcat 4.1, so I have defined the data source through tomcats server administration pages and checked that it has inserted

  • Receiving the internal 500 error while testing java web service Updated:10-11

    HI, Problem Summary: Receiving the internal 500 error while testing java web service in integrated weblogic server. my scenario is like, retrieve the Payload from Dehydration tables. We are connected to SOA_INFRA schema and we are retrieving the payl

  • Error on deploying a Web Service on 9iAS release 2 Updated:10-11

    Hi, somebody could help me on deploying a Web Service on 9iAS release 2?, I have applied the UDDI patch through the orauddi.zip file downloaded from otn web site. But on the J2EE Web Service Deploying Wizard (OEM Web Site), at the Web Service configu

  • Invoking a web service returning a arraylist of custom type Updated:10-11

    Hi, I created a web service return a arraylist<InsertionSerialisable>. InsertionSerialisable can't be simpler here it is: public class InsertionSerialisable { public String nom = null; public String poids = null; I'm trying to use this arraylist in

  • Can't setup ePrint / Web Services on a new HP 8600 Pro Plus Wireless Printer Updated:10-11

    I just purchased a new HP Officejet Pro 8600 Plus All in one printer. I setup the printer on my home wireless network and it prints great. I am now trying to setup ePrint and when I go through the option to setup the Web Services /ePrint function on

  • Problem with enabling Web Services on LaserJet Pro MFP M127fw Updated:10-11

    12:25 AM     I have a problem with enabling the HP Web Services. When I push the application button on the printer, the monitor shows "connecting..." and then nothing is happen or an error apear thet my device could not connect to servers. I can

  • HP LaserJet 600 M601 HP Web Services tab disappeare​d Updated:10-11

    Setup a new M601 yesterday. Networking and printing work fine, but when I would click on the "HP Web Services" tab and try to enable web services, it kept popping up an error and tell me to check proxy settings. No proxy. Installed the most rece