Current Position:Home > S3 trioV64+ 1M doesnt work with Solaris 8.0

S3 trioV64+ 1M doesnt work with Solaris 8.0

Update:11-30Source: network consolidation
Advertisement
Hi,
could anyone else help me to solve the troubles as below:
I ve installed successfully Sol8 on PenIII. My video Card S3trioV64+ which has been tested OK in installing progress. However, After reboot system,it is negative can not pop up X windows.
Please help me
thanks dphan

The Best Answer

Advertisement
Nothing anyone here can do, but you should report it to Apple: http://www.apple.com/feedback/
  • S3 trioV64+ 1M doesnt work with Solaris 8.0 Update:11-30

    Hi, could anyone else help me to solve the troubles as below: I ve installed successfully Sol8 on PenIII. My video Card S3trioV64+ which has been tested OK in installing progress. However, After reboot system,it is negative can not pop up X windows.

  • Servlet works in windows but does not work in solaris? Update:10-11

    hi all, can someone tell me why the servlet work in windows platform but doesnt work in solaris?The servlet tries to ping 127.0.0.1 and the output is correct in windows, but when i try it in solaris, it produces the following exception : Internal err

  • Mirroring Windows Server to a Solaris Server using filesync & NFS Update:11-30

    I am trying to mirror the data from a Windows 2000 server to a Solaris 10 server using filesync over NFS. I have been able to do this from one solaris/sparc machine to another without problems, but this heterogeneous sync is failing. The Windoze mach

  • Runtime.exec work in windows but not in solaris?? Update:11-30

    hi all, can someone tell me why the following code work in windows platform but doesnt work in solaris?The program tries to ping 127.0.0.1 and the output is correct in windows, but when i try it in solaris, it produces the following exception : Inter

  • Urgent**Solaris user issue**Urgent Update:11-30

    Hi ; I create user in solaris 9 as: useradd -g dba -d /home/applvis applvis useradd -g dba -d /home/oravis oravis When i try this in root user su - oravis or su - applvis i got this No directory! cat /etc/passwd | grep applvis applvis:x:60003:101::/h

  • Gethostbyname returns h_errno 2, when /etc/hosts has no info on solaris x86 Update:11-30

    Hello, I am calling gethostbyname(native_machine_name) in our code, and we do not want this to be dependent on /etc/hosts file. So when we remove all entries from /etc/hosts file, it works well on sparc machine, but the same doesnt work on solaris x8

  • Sendmail on sol 2.8 Update:11-30

    this is a long time pending problem i have. the following script (to send email) works on solaris 2.7 but doesnt work on solaris 2.8. can anybody help? it doesnt give error or anything, but doesnt send email. open (MAIL, "|/usr/lib/sendmail -t")

  • Jdk131 of wls 6.1 sp2 on Solaris 7 doesnt support -server option? Update:11-30

    Greetings I installed, wls 6.1 sp2 on Solaris 7. But it seems the built in jdk131 that installed doesnt support -server option. i checked the jdk131/jre/bin folder, but i dont see any client, server folders...how is this possible? how to correct this

  • Problem with ana 3.6 Installation on solaris 10 Update:10-11

    Hi, I'm going to install Cisco Ana 3.6.5 on Solaris 10 and this is my first experience. here are the information about my installation: OS: Solaris 10 64-bit Oracle 10g 10.2.0.3 I have installed Oracle and now when i try to install ana gateway , i ge

  • Keyboard problem on solaris express de installation Update:10-11

    Hello i m having problem to install solaris express developper edition on my pc, as when the installation start, it doesnt take anything i type from the keyboard. It s solaris express release 5.11 version snv_57. My keyboard is standard ps2 keyboard.