Current Position:Home > Oracle Application Server Install Issue

Oracle Application Server Install Issue

Update:11-30Source: network consolidation
Advertisement
Gurus,
There were 2 CD/DVDS (media) sent for the Oracle Application Server Install, but the Oracle Universal Installer did not ask for the 2nd CD while doing the Install, is this normal or I am not sure I missed any steps while installing the 1st CD/DVD.
I was waiting that it would ask for the IInd CD/DVD, But it never? but the Install looked clean and exited clean without any error.
Please advice.
Thanks
Sheik

The Best Answer

Advertisement
The 2nd disk is Companion CD. It contains the install files for other components.
For instance, If you want to install Oracle HTTP Server only, then you use the companion CD to do so. It has many other individual installations.
Aalap Sharma :)
  • Oracle Application Server Install Issue Update:11-30

    Gurus, There were 2 CD/DVDS (media) sent for the Oracle Application Server Install, but the Oracle Universal Installer did not ask for the 2nd CD while doing the Install, is this normal or I am not sure I missed any steps while installing the 1st CD/

  • Oracle Application server related issue Update:11-30

    My application is developed using Oracle Developer suite 10g (10.1.2.0.2 ) and deployed in Oracle Application Server 10g R2 (10.1.2.0.2) in windows 2003 32 bit and its working fine. My issue is as follows 1. Since Oracle Application Server 10g R2 (10

  • Install Oracle Application server 10g and Oracle database 10g on same box Update:10-11

    Hi Experts! i need to install Oracle database and oracle application server on the same machine(windows xp). when i install both of them and reboot the machine either oracle database or oracle application server fails... i suspect that the problem mi

  • Oracle Application Server 10.1.3.1 installation issue Update:11-30

    Hi, I am trying to install Oracle Applicaiton server on linux and i have installed it on similar boxes before without any issues, however this time around after i am done with the installation, it is not showing me the enterprise console. It gives a