Current Position:Home > MM config problem

MM config problem

Update:11-30Source: network consolidation
Advertisement
Hi ,
I have to test Po creation .
i have to check with dif materials and plants
I am frequently getting an error
like ..
<b>'Source list not included despite source list requirement'</b> ans stoppint at account assignment category.
Can any body help me out please...

The Best Answer

Advertisement
You have to do the necessary configuration. Goto SPRO --> Enterprise Structure --> Assignment --> Human Resource Management --> Assign employee subgroup to employee group. Here maintain the entry for employee group and subgroup and then assign the country to the combination of employee group and subgroup.
Regards,
GSL.
  • Audio Config" problem after upgrading to 7.6 Update:11-30

    I have only had my ipod one week. It is working beautifully. My problem is that I can no longer charge it or add songs to it because I can not open itunes. The previous version worked beautifully on my computer. After I upgraded to 7.6, it stopped wo

  • [SOLVED]Xorg.conf, mouse config problem Update:10-11

    The Rapoo M765 mouse can not work properly under normal mouse configuration. The mouse goes beyond controll when config as below: [email protected] [14:13:13] : ~ >> cat /etc/X11/xorg.conf.d/50-mouse-acceleration.conf #Section "InputClass" #

  • FTP Adapter config problem (again :/ ) Update:10-11

    Hello all. I know that this topic was discussed few times before but i still cant setup my FTP adapter. My OS is Win XP. I downloaded free ftp server (XLight FTP Server) and setup my oc4j-ra.xml in following way:      <connector-factory location="

  • Visa config. problem Update:11-30

    Hi, everyone I connect my device at COM1, but I cannot find that com port in serial config. It means I cannot find any connection with my device in system manager. I only want to use labview to control my device, even not use dll. Anybody can figure

  • Config problem when transport Update:11-30

    Hi Experts, I created a Z output type in NACE in Dev system 200 client. and with this i create a process code to for my inbound IDOC partner profile. Along with this we created IDOC segments and other stuff. Now after transport I am not getting these

  • LMS 4.1 multiserver config problem Update:11-30

    I m facing a problem in multiserver configuration, in making master-slave servers. Master server config is done, certificates are imported, SSO is also configured and all the pre-requisites given in the multiserver-config doc of lms4.1. While making

  • Oracle net8 easy config Problem Update:11-30

    i am not able configure Oracle net8 easy config in oracle forms & Reports.When i click the Oracle net8 easy config shortcut,then the window is not shown .After that there is no action .i am using P4 1.7GHz with 128DDR RAM. How can i retrive this prob

  • IGS Config Problem: ListenerRfc::Abort - Help Please! Update:11-30

    Hello, I've been working with getting IGS installed and working and can't figure out what's wrong. the install came back successful. I've gone through and fixed, and tested, my SM59 definitions. Gone through OSS and looked at the recommended notes, e

  • Struts-Config Problem Update:11-30

    An error message told me to post to the forum (I do what I'm told). Mmmmkay - background on what probably caused it - I manually added multiple instances of the same action (with slightly different attributes) and had the forward loop back to the ins

  • DSD config problem Update:11-30

    hi experts. I want to implement MDSD but facing quite a number of problems. 1. When I try to configure DSD Backend and DSD connector I get confuse whether config guide speaks for WAS or Backend Config.Can someone guide me what configurations are need